«Linux»

Как установить пакет dev-util/ragel?

У меня gentoo, amd64 стабильная ветка, openrc, plasma. При установке emerge выдает ошибку компиляции. Ни о каких конфликтах не сообщается, никаких ключей не требует. В след за пакетом не хочет ставиться ruby. Подскажите пожалуйста, что надо делать?
Андрей
13.08.2017 04:12
Пожаловаться
Подписаться
+
0
-
0

Ответы на вопрос (1)

Сортировать по
голосам
--==GoD==--#182447
+
0
-
0
19.10.2017, 22:15
Смотрите логи компилятора для начала, там все есть.
Вопрос и ответы были вам полезны?
Да
Нет

Добавить ответ

Ваше имя:

Регистрация? Это возможность подписаться на новые ответы, получать за ответы очки и призы
В ответ на сообщение Нет
+ Фото
Captcha
Текст с картинки:
Отправить
Маты, сообщения БОЛЬШИМИ БУКВАМИ, с грубыми ошибками, просто неуважительные или совершенно не по теме будут удаляться.