«Linux»

Как установить пакет dev-util/ragel?
У меня gentoo, amd64 стабильная ветка, openrc, plasma. При установке emerge выдает ошибку компиляции. Ни о каких конфликтах не сообщается, никаких ключей
13.08.2017 04:12
72
Андрей
1
Почему на телевизоре филипс 2014 года выпуска не обновляется браузер и что делать?
Не обновляется и не устанавливается новый браузер на смарт-телевизоре филипс 2014 года выпуска....
01.12.2020 08:57
453
ntchochiev
1